Totara Social: Site unavailable

Your database server version is not new enough to successfully run Totara Social. Your server is MySQL 10.2.10, but Totara Social requires at least version 5.0.25.